WordPress 2.1.1 security hole

Saturday, March 3, 2007

If you recently upgraded to WordPress 2.1.1, you might have a version of the code with a big security hole. WP recommends upgrading immediately to 2.1.2.

Leave a Reply